PHP升级PHP5 不兼容

作者: admin 分类: linux 发布时间: 2009-02-12 12:49 ė 6 没有评论

PHP4不兼容PHP5是写法不规则导致的问题产生 修改php.ini short_open_tag=off 把off改成on即可

pidof sh 显示用户ID

本文出自 小Q,转载时请注明出处及相应链接。

本文永久链接: http://www.linuxqq.com/archives/79.html

0
更多
Ɣ回顶部